Cloudflare System Status

Issues with Cloudflare Zero Trust WARP in Sofia (SOF01)
Incident Report for Cloudflare
Resolved
This incident has been resolved.
Posted Apr 12, 2024 - 08:18 UTC
Investigating
Cloudflare is aware of and investigating connectivity issues in the SOF01 (Sofia) colo that may be impacting customers using Device Posture Gateway policies.
Posted Apr 12, 2024 - 08:08 UTC
This incident affected: Cloudflare Sites and Services (Zero Trust).