Cloudflare System Status

Outdated category information in Gateway API
Incident Report for Cloudflare
Resolved
This incident has been resolved.
Posted Dec 25, 2022 - 02:04 UTC
Investigating
Gateway customers may have seen outdated category information when creating or updating policies on content categories in the Gateway API and dashboard starting from 2:30 GMT 12/24/2022
Posted Dec 25, 2022 - 01:11 UTC
This incident affected: Cloudflare Sites and Services (Zero Trust).