Last updated: Refreshed just now
Simple PCAP generating empty PCAP files
Started
Resolved
Timeline
- Resolved
This incident has been resolved.
- Updated
We are continuing to investigate this issue.
- Investigating
Cloudflare is currently investigating issues with Simple PCAP generating empty PCAP files for Magic Transit or Magic Firewall customers.