Cloudflare System Status

Issue with Zaraz
Incident Report for Cloudflare
Resolved
A fix has been implemented, and the incident is now resolved.
Posted Feb 18, 2022 - 19:00 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 18, 2022 - 14:35 UTC
Investigating
Cloudflare is aware of, and investigating an issue with inline scripts which potentially impacts multiple customers using Zaraz. Further detail will be provided as more information becomes available.
Posted Feb 18, 2022 - 14:28 UTC